CERTA-2008-AVI-614 Publié le 30 décembre 2008
Une vulnérabilité présente dans le noyau de FreeBSD permet à un utilisateur local malintentionné d'élever ses privilèges et d'exécuter du code arbitraire.
CERTA-2008-AVI-613 Publié le 29 décembre 2008
Une vulnérabilité de phpPgAdmin permet à un utilisateur malveillant de contourner la politique de sécurité.
CERTA-2008-AVI-612-001 Publié le 26 décembre 2008
Plusieurs vulnérabilités dans SPIP permettent d'exécuter du code arbitraire à distance, de réaliser des injections SQL et des attaques en cross-site scripting.
CERTA-2008-ACT-052 Publié le 26 décembre 2008
Ce numéro 052 du bulletin d'actualité du CERTA est le dernier de l'année 2008. C'est pour nous l'occasion de vous souhaiter d'excellentes fêtes de fin …
CERTA-2008-AVI-609 Publié le 23 décembre 2008
Une vulnérabilité dans Sun Solaris permet un contournement de la politique de sécurité et une élévation de privilèges.
CERTA-2008-AVI-608-001 Publié le 19 décembre 2008
Un défaut d'initialisation de variable permet l'exécution de code arbitraire à distance.
CERTA-2008-AVI-607 Publié le 19 décembre 2008
Deux vulnérabilités dans Sympa permettent une élévation des privilèges et une injection SQL.