Marianne ANSSI

CERT-FR

Centre gouvernemental de veille, d'alerte et de réponse aux attaques informatiques

logo ANSSI
Informations utiles

Que faire en cas d'intrusion ?

Les systèmes obsolètes

Liens utiles

 

L'ANSSI recrute

 

 

Les documents du CERT-FR

Publications récentes

Les alertes en cours

Les bulletins d'actualité

Les notes d'information

Année en cours Archive

 

Les Flux RSS du CERT-FR

Flux RSS complet

RSS

Flux RSS des alertes

RSS

Flux RSS SCADA

RSS

 

CERTA-2007-AVI-448

Imprimer ce document

Version PDF

À propos du CERT-FR

Le CERT-FR

Nous contacter

Contact us ( Drapeau anglais )

A propos du site

Communauté CSIRT

Les CSIRT

Le FIRST

L'EGC

 
Archives du CERT-FR

Année 2017 Archive

Année 2016 Archive

Année 2015 Archive

Année 2014 Archive

Année 2013 Archive

Année 2012 Archive

Année 2011 Archive

Année 2010 Archive

Année 2009 Archive

Année 2008 Archive

Année 2007 Archive

Année 2006 Archive

Année 2005 Archive

Année 2004 Archive

Année 2003 Archive

Année 2002 Archive

Année 2001 Archive

Année 2000 Archive

 

S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 19 octobre 2007
No CERTA-2007-AVI-448

Affaire suivie par :

CERTA

AVIS DU CERTA

Objet : Multiples vulnérabilités dans des produits Nortel


Conditions d'utilisation de ce document : http://www.certa.ssi.gouv.fr/certa/apropos.html
Dernière version de ce document : http://www.certa.ssi.gouv.fr/site/CERTA-2007-AVI-448

Gestion du document


Tableau 1: Gestion du document
Référence CERTA-2007-AVI-448
Titre Multiples vulnérabilités dans des produits Nortel
Date de la première version 19 octobre 2007
Date de la dernière version -
Source(s) Bulletins de sécurité Nortel 654641 et 654714 du 17 octobre 2007
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 Risque

  • Déni de service à distance ;
  • atteinte à la confidentialité des données (écoute).

2 Systèmes affectés

Logiciels affectés :

  • Nortel IP Softphone 2050 ;
  • Nortel IP Softphone 2050 ;
  • Nortel Mobile Voice Client 2050 ;
  • Nortel Multimedia Communication Server 5100 3.x ;
  • Nortel Multimedia Communication Server 5100 4.x.

Système d'exploitation affecté :

  • Nortel Centrex IP Client Manager (CICM).

Boitiers affectés :

  • Nortel Audio Conference Phone 2033 ;
  • Nortel Business Communications Manager 3.x ;
  • Nortel Business Communications Manager 4.x ;
  • Nortel Business Communications Manager 50 ;
  • Nortel Communication Server 1000 ;
  • Nortel IP Phone 1100 Series ;
  • Nortel IP Phone 2000 Series ;
  • Nortel Multimedia Communication Server 5100.

3 Résumé

Plusieurs vulnérabilités touchant des produits Nortel sont corrigées.

4 Description

Plusieurs vulnérabilités touchant des produits Nortel pour la VoIP (Voice Over IP) permettent d'écouter les conversations et de provoquer des dénis de service à distance. Elles sont corrigées dans les dernières mises à jour.

5 Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

6 Documentation

Gestion détaillée du document

19 octobre 2007
version initiale.


CERTA
2014-01-17
Premier Ministre / Secrétariat Général de la Défense et de la Sécurité Nationale / Agence nationale de la sécurité des systèmes d'information webmestre Dernière mise à jour : le 2017-08-17