Marianne ANSSI

CERT-FR

Centre gouvernemental de veille, d'alerte et de réponse aux attaques informatiques

logo ANSSI
Informations utiles

Que faire en cas d'intrusion ?

Les systèmes obsolètes

Liens utiles

 

L'ANSSI recrute

 

 

Les documents du CERT-FR

Publications récentes

Les alertes en cours

Les bulletins d'actualité

Les notes d'information

Année en cours Archive

 

Les Flux RSS du CERT-FR

Flux RSS complet

RSS

Flux RSS des alertes

RSS

Flux RSS SCADA

RSS

 

CERTFR-2017-AVI-103

Imprimer ce document

Version PDF

À propos du CERT-FR

Le CERT-FR

Nous contacter

Contact us ( Drapeau anglais )

A propos du site

Communauté CSIRT

Les CSIRT

Le FIRST

L'EGC

 
Archives du CERT-FR

Année 2017 Archive

Année 2016 Archive

Année 2015 Archive

Année 2014 Archive

Année 2013 Archive

Année 2012 Archive

Année 2011 Archive

Année 2010 Archive

Année 2009 Archive

Année 2008 Archive

Année 2007 Archive

Année 2006 Archive

Année 2005 Archive

Année 2004 Archive

Année 2003 Archive

Année 2002 Archive

Année 2001 Archive

Année 2000 Archive

 

S . G . D . S . N
Agence nationale
de la sécurité des
systèmes d'information

République Française Paris, le 06 avril 2017
No CERTFR-2017-AVI-103

Affaire suivie par :

CERT-FR

AVIS DU CERT-FR

Objet : Multiples vulnérabilités dans les produits Cisco

Gestion du document


Tableau 1: Gestion du document
Référence CERTFR-2017-AVI-103
Titre Multiples vulnérabilités dans les produits Cisco
Date de la première version 06 avril 2017
Date de la dernière version -
Source(s) Bulletin de sécurité Cisco cisco-sa-20170405-ame du 05 avril 2017
  Bulletin de sécurité Cisco cisco-sa-20170405-wlc du 05 avril 2017
  Bulletin de sécurité Cisco cisco-sa-20170405-wlc2 du 05 avril 2017
  Bulletin de sécurité Cisco cisco-sa-20170405-wlc3 du 05 avril 2017
Pièce(s) jointe(s) Aucune

Une gestion de version détaillée se trouve à la fin de ce document.

1 - Risque(s)

  • exécution de code arbitraire à distance
  • déni de service à distance
  • contournement de la politique de sécurité

2 - Systèmes affectés

  • Points d'accès Cisco Aironet séries 1830 et 1850 exécutant une version de Cisco Mobility Express antérieure à 8.2.111.0
  • Cisco Wireless LAN Controller versions antérieures à 8.2.141.0
  • Cisco Wireless LAN Controller versions 8.3.x antérieures à 8.3.112.0

3 - Résumé

De multiples vulnérabilités ont été corrigées dans les produits Cisco. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

4 - Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation

Gestion détaillée du document

06 avril 2017
version initiale.
Dernière version de ce document : http://cert.ssi.gouv.fr/site/CERTFR-2017-AVI-103

CERT-FR
2017-04-06
Premier Ministre / Secrétariat Général de la Défense et de la Sécurité Nationale / Agence nationale de la sécurité des systèmes d'information webmestre Dernière mise à jour : le 2017-07-21