CERTFR-2021-AVI-056 Publié le 25 janvier 2021

Une vulnérabilité a été découverte dans Mitel BusinessCTI Enterprise. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2021-AVI-055 Publié le 22 janvier 2021

De multiples vulnérabilités ont été découvertes dans VLC. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

CERTFR-2021-AVI-054 Publié le 22 janvier 2021

De multiples vulnérabilités ont été découvertes dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2021-AVI-053 Publié le 22 janvier 2021

De multiples vulnérabilités ont été découvertes dans Xen . Elles permettent à un attaquant de provoquer un déni de service.

CERTFR-2021-AVI-052 Publié le 21 janvier 2021

De multiples vulnérabilités ont été découvertes dans les produits Cisco. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

CERTFR-2021-AVI-051 Publié le 21 janvier 2021

Cet avis est remplacé par l'avis CERTFR-2021-AVI-065 suite à des modifications et des suppressions dans les bulletins de sécurité de l'éditeur.

De multiples vulnérabilités ont été découvertes dans les produits Stormshield. Elles permettent à un attaquant de provoquer …

CERTFR-2021-AVI-050 Publié le 21 janvier 2021

Une vulnérabilité a été découverte dans Drupal Core. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2021-AVI-049 Publié le 21 janvier 2021

Une vulnérabilité a été découverte dans IBM WebSphere . Elle permet à un attaquant de provoquer un déni de service à distance.

CERTFR-2021-ACT-003 Publié le 20 janvier 2021
[20 janvier 2021] Suite à une recrudescence de menaces d'attaques en déni de service, nous ré-éditons le bulletin CERTFR-2020-ACT-006. Mise en garde contre …
CERTFR-2021-AVI-048 Publié le 20 janvier 2021

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.