CERTFR-2022-AVI-111 Publié le 4 février 2022

De multiples vulnérabilités ont été découvertes dans F5 BIG-IP et BIG-IQ. Elles permettent à un attaquant de provoquer un déni de service à distance.

CERTFR-2022-AVI-110 Publié le 4 février 2022

De multiples vulnérabilités ont été découvertes dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2022-AVI-109 Publié le 4 février 2022

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à l'intégrité des données.

CERTFR-2022-AVI-108 Publié le 4 février 2022

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à l'intégrité des données.

CERTFR-2022-AVI-107 Publié le 3 février 2022

De multiples vulnérabilités ont été découvertes dans Cisco Small Business RV. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2022-AVI-106 Publié le 3 février 2022

Une vulnérabilité a été découverte dans PostgreSQL JDBC. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2022-AVI-105 Publié le 2 février 2022

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2022-AVI-104 Publié le 2 février 2022

De multiples vulnérabilités ont été découvertes dans les produits Fortinet. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

CERTFR-2022-AVI-103 Publié le 2 février 2022

Une vulnérabilité a été découverte dans F5 BIG-IP et BIG-IQ. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

CERTFR-2022-AVI-102 Publié le 2 février 2022

Une vulnérabilité a été découverte dans Sophos Capsule8. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.