CERTA-2003-AVI-217 Publié le 29 décembre 2003
Une vulnérabilité présente sur le lecteur Macromedia Flash Player permet à un utilisateur mal intentionné d'exécuter du code arbitraire contenu dans une animation Flash.
CERTA-2003-AVI-216-002 Publié le 22 décembre 2003
Il est possible de demander au serveur CVS de tenter de créer des répertoires et éventuellement des fichiers dans la racine du système hôte.
CERTA-2003-AVI-214 Publié le 16 décembre 2003
Une vulnérabilité, de type débordement de tampon, permet à un utilisateur mal intentionné d'exécuter du code arbitraire à distance sans authentification.
CERTA-2003-AVI-213 Publié le 16 décembre 2003
Une vulnérabilité dans le module d'authentification du logiciel Cisco ACNS (Application and Content Networking System) permet à un utilisateur mal intentionné de réaliser un déni de service ou d'exécuter du code arbitraire à distance.
CERTA-2003-AVI-212 Publié le 16 décembre 2003
Une vulnérabilité dans Net-SNMP permet à un utilisateur non autorisé (ou communauté non autorisée) d'avoir accès en lecture à des objets de la MIB (Management Information Base) SNMP.
CERTA-2003-AVI-211 Publié le 16 décembre 2003

Risque Elévation de privilèges. Systèmes affectés Solaris 9 et versions antérieures. Description Sun a publié deux bulletins de sécurité concernant …

CERTA-2003-AVI-210-03 Publié le 16 décembre 2003
Une vulnérabilité présente dans lftp permet à un utilisateur mal intentionné d'exécuter du code arbitraire à distance sur la plate-forme vulnérable.